Author Topic: Save a template / Problems  (Read 1146 times)

0 Members and 1 Guest are viewing this topic.

Offline Robert9

  • New Users
  • Newbie
  • *
  • Posts: 8
  • Karma: +0/-0
    • View Profile
Save a template / Problems
« on: August 23, 2016, 02:02:40 PM »
I am used to have the toplists in my own page-design; so they should be only a part between my header and footer (and include a php-file) also.
While i try to save my html-code for a template; the message shows "saved", but the field stays empty behind.
So it seems the script cant save my html.

Are there any ideas what stops the engine to save my html-code?
What could be the problem, please?
Maybe german äöüß, or some not closed tags?

Thank you for advice.

Offline Robert9

  • New Users
  • Newbie
  • *
  • Posts: 8
  • Karma: +0/-0
    • View Profile
Re: Save a template / Problems
« Reply #1 on: August 23, 2016, 02:28:12 PM »
It seems there is a problem with ä,ö,ü and ß.
While i let them away, i can save my templates. :(


Unofficial JMB Support Forums

Re: Save a template / Problems
« Reply #1 on: August 23, 2016, 02:28:12 PM »


Tags:
 

Related Topics

  Subject / Started by Replies Last post
4 Replies
2035 Views
Last post February 16, 2016, 11:19:29 PM
by peeperd
1 Replies
1107 Views
Last post September 24, 2012, 10:35:46 PM
by Chad
2 Replies
1167 Views
Last post June 03, 2013, 01:48:12 PM
by Freddy Marx
3 Replies
1699 Views
Last post September 26, 2013, 03:40:52 AM
by nick_bmc
0 Replies
1272 Views
Last post July 22, 2015, 04:55:34 PM
by seojedi32